Modellbauer Forum
Melden Sie sich kostenlos im Modellbauer Forum an. Erst dann haben Sie vollen Zugriff auf das ganze Forum. Die Daten die Sie bei der Anmeldung eingeben, sind aus Sicherheitsgründen nur für den Administrator sichtbar.

Gruß Admin



Für Modellbauer von Kartonmodellen, Plastikmodellen RC Modellen, Holzmodellen und Resinmodellen.
 
StartseiteStartseite  PortalPortal  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Hilfe!?!?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Stamio
Modellbauer
Modellbauer
avatar

Männlich Anzahl der Beiträge : 22
Arbeit/Hobbies : Bauingenieur
Anmeldedatum : 18.11.11

BeitragThema: Hilfe!?!?!   Mi 11 Jul 2012 - 21:53

Hallo und guten Abend,

ich habe eine Frage, wie ich den Empfänger und die FErnsteuerung meines "Spass-Bootes" vernünftig verbinde.

Mein "Spass-Boot" ist ein 1:141 Arleigh-Burke Zerstörer der US-Navy von ProBoat.
Das Teil wurde komplett montiert geliefern inklusive eines 50A Fahrtenreglers und 2 Motoren.

In der Beschreibung wird empfohlen, einen Spektrum MR3000 2,4 GHz Empfänger einzubauen und eine DX2e-Fernsteuerung dazu.

Beides habe ich und würde nun gerne losfahren, allerdings bekomme ich die VErbindung von Fernsteuerung und Empfänger nicht hin. Das ganze reagiert einfach nicht aufeinander.

Da ich noch Laie bin, was die "geheimnisvolle" Welt der Sender und Empfänger angeht, wäre es toll, wenn mir jmd von euch weiterhelfen könnte und erklärt, an welchem Stecker des Empfängers ich das Ruderservo und den Fahrtenregler anschließen soll und was sonst noch zu tun ist.
Einen passenden Akku (Speedpack 3300 mAH, 7,2 V) hab ich und geladen ist er auch.

Vielen Dank schonmal im Voraus und Grüße aus Cuxhaven

Frank Osterhues





Nach oben Nach unten
Millpet
Admin
Admin
avatar

Männlich Anzahl der Beiträge : 15646
Anmeldedatum : 26.12.07

BeitragThema: Re: Hilfe!?!?!   Mi 11 Jul 2012 - 22:16

Hallo Frank
Ich würde Dir gerne helfen, aber aus der Ferne und ohne nähere Info ist das nicht möglich. Schau Dir doch mal die Bedienungsanleitungen genauer an, vielleicht kommst Du dann weiter.

Grüße
peter
Nach oben Nach unten
http://www.modellbauer.forum-aktiv.com
Stamio
Modellbauer
Modellbauer
avatar

Männlich Anzahl der Beiträge : 22
Arbeit/Hobbies : Bauingenieur
Anmeldedatum : 18.11.11

BeitragThema: Re: Hilfe!?!?!   Mi 11 Jul 2012 - 22:35

Hallo Peter,

die Bedienungsanleitung des Zerstörers ist in Englisch und sagt: Verbinde Empfänger mit Regler.

Die vom Empfänger spricht von "Binden", allerdings stimmen die Angaben in der Anleitung nicht mit den Aufdrucken auf dem Empfänger überein

Was bräuchtest du denn für Infos?

Nach oben Nach unten
Gnost
V.I.P
V.I.P
avatar

Männlich Anzahl der Beiträge : 1126
Anmeldedatum : 24.10.10

BeitragThema: Re: Hilfe!?!?!   Mi 11 Jul 2012 - 23:05

Hallo Stamio,

also bei meiner Derfflinger ist es folgendermaßen:

Vom Fahrtregler gehen zwei Arten von Kabeln ab:
zwei dickere (rot/weiß) die in einen Stecker münden, der an den Akku geht (zwei Pole).
Außerdem ein kleinerer schwarzer Stecker mit drei Polen (zwei kleine Kabel) der an den Empfänger gesteckt werden kann -z.Bsp Kanal 1. Die neueren Modelle haben einen "Nuppsie" an einer Seite, sodass sie nur auf eine Art an den Empfänger gesteckt werden können, manchmal gibts diese Nase nicht und man muss die Möglichkeiten durchprobieren.
An den Empfänger kann dann z.Bsp auf Kanal 2 ein Stecker gesteckt werden, der zur Ruderservo geht und genaus so aussieht wie der kleinere des Fahrtreglers.

Wenn du zuerst den Empfänger anschaltest und dann die Fernbedienung müsste diese, wenn alles korrekt ist ein paar Piepstöne von sich geben und evtl. blinken.
Kann dir morgen mal ein Komplettbild meiner Verkabelung schicken, wenn du möchtest.

Vielleicht kannst du mal ein Bild der Anleitung einstellen?

Grüße
Gnost
Nach oben Nach unten
Stamio
Modellbauer
Modellbauer
avatar

Männlich Anzahl der Beiträge : 22
Arbeit/Hobbies : Bauingenieur
Anmeldedatum : 18.11.11

BeitragThema: Re: Hilfe!?!?!   Di 17 Jul 2012 - 0:03

Fortschritte!!!!

Hallo,

es hat sich wieder der alte Spruch bewahrheitet:

"Wer lesen kann, ist klar im Vorteil!"

Mein Problem hat sich verkleinert. Der bei der DX2E mitgelieferte Empfänger SR 200 wurde von mir entsprechend angeschlossen und mit der Fernsteuerung verbunden.

Ergebnis:

Et löppt, wie der Nordddeutsche sagt.

Jetzt muss ich die Burke nur noch ausbalancieren und dann kann dem fahren nichts mehr im Wege stehen.

Anscheinend war bei den ersten Versuchen steckermäßig nicht alles an seinem Platz. Habe einen kleinen Wackelkontakt am Kabel vom Servo festgestellt.

Auf jeden Fall mal vielen Dank für eure Hilfe!!!

Bald gibt´s dann Bilder vom Zerstörer in Fahrt

Gruß von der Küste

Frank
Nach oben Nach unten
Gnost
V.I.P
V.I.P
avatar

Männlich Anzahl der Beiträge : 1126
Anmeldedatum : 24.10.10

BeitragThema: Re: Hilfe!?!?!   Di 17 Jul 2012 - 10:23

Hallo Frank,

ja das ist bei den 2,4ghz Fernsteuerungen auch sone Sache..da passt ein Empfänger nur zu einer Steuerung..frag mich, was eigentlich passiert, wenn mal eins von beidem kaputt geht..muss man da alles wegschmeißen?

Naja freu mich jedenfalls, dass es funktioniert und auf die Bilder.

Grüße an die Küste.

Gnost
Nach oben Nach unten
Rainer
Modellbau-Meister
Modellbau-Meister
avatar

Männlich Anzahl der Beiträge : 110
Arbeit/Hobbies : Ruheständler der Uni Heidelberg; Hobbies: Modellbau in verschiedenen Sparten (Funktion / RC / Karton); Musik; Enkelkinder
Laune : nicht mehr so gut, seit ich Witwer bin
Anmeldedatum : 31.10.11

BeitragThema: 2,4 GHz Binden   Di 17 Jul 2012 - 19:14

Hallo Funker!

Nach langer Pause mische ich mich mal wieder ein, bei 2,4 GHz - Fans:

"Binden" heißt, dass genau ein Sender und ein Empfänger sich "verabreden", nur in dieser Kombination zusammen zu arbeiten. Dazu gibt es bei manchen Anlagen eine Taste, bei anderen ein Kabel, was nur für diesen Zweck kurz gebraucht wird. Danach "gehorcht" der betreffende Empfänger nur dem Sender, an den er gebunden wurde.

Das gilt auch für andere Empfänger, die an denselben Sender gebunden wurden (und an Ersatzteile, die nachgekauft wurden).

Nach dem Binden muss natürlich wieder auf "Normalbetrieb" umgeschaltet / umgesteckt werden. Die Bedienungsanleitung hilft, wie man das anzustellen hat.

Gut funk! sunny
Nach oben Nach unten
Stamio
Modellbauer
Modellbauer
avatar

Männlich Anzahl der Beiträge : 22
Arbeit/Hobbies : Bauingenieur
Anmeldedatum : 18.11.11

BeitragThema: Re: Hilfe!?!?!   Mo 23 Jul 2012 - 22:28

Hallo,

hier die versprochenen Bilder der nun fahrenden Arleigh Burke! Die Technik funktioniert soweit gut, allerdings verursacht der Trimm noch etwas Probleme. Der Kahn ist sehr kopflastig und schaukelt sehr stark im Wind.

Aber viel Spaß beim Bilder gucken

Grüße aus Cuxhaven



Nach oben Nach unten
 
Hilfe!?!?!
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Hilfe beim Takeln
» Hilfe beim lackieren
» Eine Bitte um Hilfe
» Tamiya DF-03 - Dark Impact - Erste Erfahrungen
» Assan GA250 und Turnigy 9X 9Ch

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Modellbauer Forum :: RC-Modelle :: Technik-
Gehe zu: